Tag: TLStorm 2.0

Hier vind je de artikelen met de tag: TLStorm 2.0.

Kritieke kwetsbaarheden in groot aantal Aruba- en Avaya-switches

Kritieke kwetsbaarheden in groot aantal Aruba- en Avaya-switches

Onderzoekers van Armis ontdekten vijf kritieke kwetsbaarheden in veelgebruikte switches van Aruba en Avaya. Meer dan tien productseries bevatten kwetsbare implementaties van het Transport Layer Security-protocol. Een deel van de kwetsbaarheden maakt het mogelijk om switches over te nemen zonder mac... Lees meer

date3 maanden geleden